Darstellung des "Configuration" Tabs nicht richtig

Stellt eure Fragen zu Pandoras Box, Widget Designer & Co auf Deutsch

Moderator: Moderator Group

Darstellung des "Configuration" Tabs nicht richtig

Postby jokopt » Wed Mar 16, 2016 7:05 pm

Hallo Zusammen,

ich habe ein kleines Problem mit meinem PB Player STD.
Bei dem Tab "Configuration" im Reiter "Render Engine" sieht das Fenster auf einem meiner Rechner sehr komisch aus. (Bild davon sollte angehängt sein)
2.jpg

Der Haken "Use for Fullscreen" ist bei mir nicht vorhanden. Somit kann ich den Fullscreen nicht so zuweisen wie ich es gern hätte.

Wisst Ihr nun eine Lösung für mein Problem oder wisst Ihr woran das liegen könnte.

Wäre sehr dankbar für eine Hilfe.

Danke und viele Grüße
Peter Rupprecht
You do not have the required permissions to view the files attached to this post.
jokopt
 
Posts: 1
Joined: Thu Mar 10, 2016 2:08 pm

Re: Darstellung des "Configuration" Tabs nicht richtig

Postby Benni_M » Wed Mar 16, 2016 8:29 pm

Hi,

würde mal vermuten das er dotnet nicht richtig installiert hat.
Welche Rev. ist auf dem Rechner? Ist der neu aufgesetzt oder sind noch andere Pandoras Box Rev. installiert die funktioniere?

Lieben Gruß,
Benni
Benni_M
 
Posts: 96
Joined: Thu Apr 12, 2012 3:45 pm

Re: Darstellung des "Configuration" Tabs nicht richtig

Postby Daniel Kaminski » Thu Mar 17, 2016 4:47 pm

Hi,

das ist ein Skinning Problem.
Was läuft sonst noch auf dem Rechner.
Welche Rev hast du installiert?

Daniel
--
Daniel Kaminski

Technical Support + Betatesting
User avatar
Daniel Kaminski
 
Posts: 829
Joined: Tue Jul 22, 2008 10:55 am
Location: Herten, Germany


Return to Fragen & Antworten

Who is online

Users browsing this forum: No registered users and 1 guest